Annuncio

Collapse
No announcement yet.

problema di taglio

Collapse
X
 
  • Filter
  • Ora
  • Show
Clear All
new posts

  • problema di taglio

    Su di un logo ( h7 x 5cm) se non mettiamo la spunta:

    Taglia e pannellizza -> Sovrapposizione -> Tipo - > Tutti gli angoli

    succede che il margine di taglio sinistro NON viene effettuato.

    Utilizzando la spunta però il materiale inutilizzato è parecchio dato che sui loghi lavoriamo

    di quantità.

    E' possibile una procedura alternativa ?

  • #2
    in caso hai allineati a limite del documento gli elementi?

    Comment


    • #3
      devi aumentare il bordo dell'Eps, che sicuramente hai impostato a "0".

      Devi aprire le proprietà delle due code "A" e "B", vai su "formato file" e aumenta il valore
      del margine EPS, basta anche uno 0,10 e poi conferma, fai attenzione questa modifica
      fuzionerà in modo definitivo solo sui prossimi lavori che importerai, e non quelli che hai
      già nel VW.

      Piero

      Comment


      • #4
        Originalmente inviato da cate.gb Visualizza messaggio
        in caso hai allineati a limite del documento gli elementi?
        in effetti sì...

        Comment


        • #5
          prova a spostarli anche solo di un millimetro altrimenti segui il consiglio di pop.
          ma con che macchina tagli?

          Comment


          • #6
            potrebbe anche essere che se hai inviato la stampa da software di grafica, la grandezza della pagina impostata fosse un pelo più piccola dell'oggetto e non vede un lato. Prova a rimandare con un'area 2 mm più grande. Il consiglio di pop comunque è giusto, se il valore è 0 non vede il tracciato, almeno 0,35.
            ---------
            tecla- atos-greenfax-
            via f.lli grimm 40 -matera-0835386019-
            www.greenfax.it - [email protected]

            grafica - stampa grandi formati - allestimenti fieristici

            Comment


            • #7
              OK! tutto risolto, GRAZIE a tutti.

              Comment


              • #8
                qual era il problema? come hai risolto?

                Comment


                • #9
                  Originalmente inviato da cate.gb Visualizza messaggio
                  qual era il problema? come hai risolto?

                  L'img era allineata al bordo materiale. E' bastato spostarla di pochissimo...ma se non me lo dicevate voi ancora stavamo lì GRANDIIIII !!! ( imitando la voce di R. Zero)

                  Comment

                  Working...
                  X